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Documentation Notice
The information and software described in this document are furnished only under a separate agreement and
may only be used or copied according to the terms of such agreement. It is against the law to copy the
software except as specifically allowed in such agreement. Complying with all applicable copyright laws is
the responsibility of the user. Without limiting the rights under copyright law, no part of this document may be
reproduced, stored in or introduced into a retrieval system, or transmitted in any form or by any means
(electronic, mechanical, photocopying, recording, or otherwise), or for any purpose, without the express
written permission of Hyland Software, Inc. and/or one of its affiliates.

Hyland, OnBase, Alfresco, Nuxeo, Content Innovation Cloud, and other product or brand names are
registered and/or unregistered trademarks of Hyland Software, Inc. and its affiliates in the United States and
other countries. All other trademarks, servicemarks, trade names and products of other companies are the
property of their respective owners.

© 2026 Hyland.

The information in this document may contain technology as defined by the Export Administration Regulations
(EAR) and could be subject to the Export Control Laws of the U.S. Government including for the EAR and
trade and economic sanctions maintained by the Office of Foreign Assets Control as well as the export
controls laws of your entity’s local jurisdiction. Transfer of such technology by any means to a foreign person,
whether in the United States or abroad, could require export licensing or other approval from the U.S.
Government and the export authority of your entity’s jurisdiction. You are responsible for ensuring that you
have any required approvals prior to export.

DISCLAIMER: This documentation contains available instructions for a specific Hyland product or module.
This documentation is not specific to a particular customer or industry. All data, names, and formats used in
this document’s examples are fictitious unless noted otherwise. This document may reference websites
operated by third parties. In such a case, Hyland has no control or liability for the content of such third-party
websites. The inclusion of such a link shall not constitute an endorsement or affiliation with such a third-party
website; the reference is provided for information purposes only. If you have questions about discrepancies in
this document, please contact Hyland. Hyland customers are responsible for making their own independent
assessment of the information in this documentation. This documentation: (a) is for informational purposes
only, (b) is subject to change without notice, (c) is confidential information of Hyland Software, Inc. and its
affiliates, and (d) does not create any commitments or assurances by Hyland. This documentation is provided
“as is” without representation or warranty of any kind. Hyland expressly disclaims all implied, express, or
statutory warranties. Hyland’s responsibilities and liabilities to its customers are controlled by the applicable
Hyland agreement. This documentation does not modify any agreement between Hyland and its customers.
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What is Retention Policy Designer?
Retention Policy Designer allows you tomanage the complete lifecycle of the documents or records in your
Perceptive Content system. With Retention Policy Designer, you can create the event based, time based, or
time and event policies you need tomeet your retention schedule requirements.

Retention Policy Designer allows you to create simple and advanced policy types. A simple policy contains a
single phase and path, while an advanced policy contains multiple phases, multiple paths, or both. To
determine what documents or records fall under a policy, you assign a document type or record category to
that policy. Retention Policy Designer allows you to assign one or more document types and record
categories to a policy.

After you assign a document type to a policy, documents indexed with that same document type
automatically fall under the policy. You assign record categories to policies in File Plan Designer. All records
that are nested within the structure of that record category fall under the policy.

Both simple and advanced policy types contain phases, paths, and path details. A phase is a stage in a
document or record's lifecycle, for example, online, offline, protected, and unprotected. Paths, together with
the options you set for them, determine where a document or record falls under a policy. For each path you
define, youmust also define path details. These details include event, time, or event and time based rules for
a path in a phase, the duration of the retention period, and the disposition action that occurs when the retention
period ends.

Glossary of retention terms
This table lists retention terms and descriptions. To view records functionality, youmust install a Records
Manager license.

Term Description

Accession The transfer of physical and legal custody of
documents or records to another owner, such as an
archival institution.

Authority An authority represents the legal, regulatory,
statutory, or operational entity, such as the federal
government or a legal department, that defines
lifecycle requirements.

Destruction The action or process of destroying physical or
electronic documents or records beyond any possible
restoration.
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Term Description

Disposition A final action taken regarding documents and
records after they are no longer required for day to
day access.

Event An event triggers the retention period of a policy and
is comprised of conditions.

Executed policy The retention policy that is currently applied.

Hold A hold defines a period of time in which a document
or record cannot be modified, destroyed or
transferred, even when its retention period is met.

Offline storage This storage option means that metadata is stored
on your Perceptive Content system and that there is
an entry point to its location. This type of storage
always requires human intervention. You restore
data to where it was staged with offline storage.
Physical objects and sub-objects, such as
annotations and forms data, are also transferred.

Online transfer This storage option is instantly accessible by
Perceptive Content. Online storage does not require
any human intervention. The location of this storage
must be accessible by ImageNow Server using a
local or mapped network drive.

Path The location of a document or record during a policy
phase.

Path details The time, event, or time and event based rules you
define to determine where a document or record falls
within a policy. In addition, you use path details to
assign approvers and set the disposition action that
occurs after the retention period ends.

Permanent A final disposition action that preserves items
indefinitely.

Phase The particular time in the lifecycle.

Phase start date The date when all conditions necessary for a phase
are met.
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Term Description

Physical file The hard copy version of an item.

Protected A document or record that is under a protected
phase or policy and therefore, you can make limited
modifications, such as applying annotations and
digital signatures, to it.

Retention policy A policy determines the length of time a document
or record is retained and describes what to do with
the item after the retention period expires.

Retention schedule A list that describes the length of time you need to
retain each document or record type to meet the
legal, administrative, and historical requirements of
your organization. A retention schedule also includes
the final disposition for a type after the retention
period is met.

System metadata This metadata stores special purpose information,
which can include who captured, modified, or linked
a document or record. This information is
automatically-populated and managed in Perceptive
Content.

Time period The rule type you use to set the duration of the
retention period when an event rule is also defined
for the policy or to create a time based policy.

Unprotected A document or record that is under an unprotected
phase or policy can be modified or deleted by a user
with the appropriate privileges.

Work with retention policies
What is a retention policy?

A retention policy is the definition of how tomanage a specific set of documents or records, including how
long to keep the items and when to remove them.

To view records functionality, youmust install a Records Manager license.

You base retention policies on a phase and a path. A phase is particular time in the item s lifecycle. A path is
where the items are located during that time period.
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Retention Policy Designer enables you to create a simple or advanced policy. In a simple policy, the
Retention Policy Designer streamlines your work by providing the phase and path. When you create an
advanced path using Retention Policy Designer, you provide the information for the phase and path instead of
letting the designer create these items for you. In addition, you can addmultiple phases and paths to an
advanced policy. In either type, you can add to the policy by defining rules, selecting approvers, and setting
the disposition action for each path.

You can protect items that fall under a simple or advanced policy. You protect the entire simple policy as well
as protect the phases in the advanced policy. In addition, you can assign authorities to both policy types.

About assigning document types and record categories to
policies

You assign specific document types or record categories to a policy. After you assign the document type or
record category to a policy and activate that policy, Retention Policy Designer automatically places all
documents and records indexed with that document type or record category under that policy.

You can assignmultiple document types or record categories to the same policy. The document type or
record category you assign to a policy also determines the rules you can create for that policy. When you
define an event rule, youmust make the conditions you define for that rule relevant for the document type or
record category assigned to that policy. To create an event rule for a document type or record category, you
must determine the custom properties, document or record keys, or task properties associated with the
document type or record category. After you define the retention period duration and set the disposition action
for the path, you assign the document type or record category to the policy.

Similar to event rules, the document type or record category you assign to a policy is also a consideration for
time rules. If you create a time rule that uses the custom property date type, youmust associate that date
with the document type or record category you assign to the policy.

Note:When you configure a policy that contains rules specific to records, the system prevents you from
assigning document types.

Assign document types to a policy
The retention policy defines how long to keep documents of specific types and when to remove them. To
assign document types to a policy, complete the following steps.

You can only assign inactive document types to a policy. Tomodify record categories assigned to a retention
policy, update the file plan in File Plan Designer.

1. InRetention Policy Designer, click File > Assign.
2. Optional. To assign another policy, click File > Open. In theOpen Policy dialog box, underSelect a

policy, select the policy you want and then click OK.
3. In the <Policy Name>: Assignment dialog box, on theDocument Type tab, click Add.
4. In theSelect Document Types dialog box, perform the following substeps.

1. Optional. If the document or record type you want to assign does not appear underSearch
results, in theSearch for document types box, type all or part of the document or record type
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name and then click Search.
2. UnderSearch results, select one or more document or record types and then click Add. To

select multiple document or record types, select the first type, hold down Ctrl, and then click
the remaining types.

3. Click OK.
5. Click OK.

Assign a record category to a policy
You can assign a record category to a policy. To assign a record category to a policy, complete the following
steps.

1. InManagement Console, in the left pane, in theSelect a Department list, select a department.
2. Click Records > File Plans
3. On the File Plans tab, select a file plan and then click Modify.
4. In File Plan Designer, right-click a record category and then click Modify.
5. On theGeneral tab, select a policy from thePolicy list.
6. Click OK.
7. In File Plan Designer, click Save.

View record categories assigned to a policy
You can assign a retention policy to record categories in File Plan Designer. To view a list of the record
categories associated with a retention policy, complete the following steps.

1. InRetention Policy Designer, click File > Assign.
2. Click theRecord Categories tab.

Activate a policy
When you activate a policy, the documents or records indexed with the assigned type fall under that policy.
When a policy is active, you cannot inactive it, nor can youmodify the disposition actions. To activate a
policy, complete the following steps.

1. InRetention Policy Designer, click File > Activate.
2. Optional. To activate another policy, complete the following substeps.

1. Click File > Open.
2. In theOpen Policy dialog box, underSelect a policy, select the policy you want and click OK.

Open an inactive policy
After you create and save a policy, you canmodify the details before or after you activate the policy. To open
a saved policy that you have not activated, complete the following steps.

1. InRetention Policy Designer, click File > Open.
2. In theOpen Policy dialog box, select theShow inactive policies check box.
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3. UnderSelect a policy, select the policy you want to modify and then click Open.
4. Perform one of the following actions, depending on the policy type.

Situation Steps

For a simple policy l Modify the event rule, time rule, approvers,
or action.

For an advanced policy that contains a single
phase and multiple paths

l In the Paths column, select the path that
contains the event rule, time rule, approvers,
or action you want to modify. The Paths
column displays only when more than one
path is defined.

For an advanced policy that containsmultiple
phases

1. In the Phases column, select the phase that
contains the path you want to modify.

2. In the Paths column, select the path that
contains the event rule, time rule, approvers,
or action you want to modify.

5. On the Filemenu, click Save. After you save the policy, that policy remains inactive.
6. Optional. Assign document types to the policy.
7. Click OK.
8. Optional. To activate the policy, click File > Activate.

After you activate a policy, the documents or records indexed with the assigned document or record
type fall under that policy. You cannot disposition actions set in a policy after you activate that policy.

Modify policy properties
The properties are general information related to the policy such as authorities, and policy name. To change
the policy properties, complete the following steps.

1. InRetention Policy Designer, click File > Properties.
2. In thePolicy Properties dialog box, perform one or more of the following actions:

l Tomodify the policy name, in theName box, type a new name.
l To add or modify the identifier, in the Identifier box, type an identifier.
l To add or modify the description, in theDescription box, type a description.
l To add or modify authorities assigned to the policy, underAuthorities, click Modify and add or
remove the authorities you want.

l To add comments to the policy, underComments, click Add. Type a comment in the text box.
3. Click OK.
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View policy properties
To view the general properties for a policy, such as the authorities or the description, complete the following
steps.

1. InRetention Policy Designer, click File > Properties.
2. In thePolicy Properties dialog box, view policy information, such as the policy description, identifier,

and policy authorities.
3. Click OK.

View policy state
To view the active or inactive state of a policy, complete the following steps.

1. InRetention Policy Designer, click File > Properties.
2. In thePolicy Properties dialog box, in theStatus field, Active or Inactive appears.
3. Click OK.

Create a policy
Create a simple policy overview
A simple policy is a retention policy that contains only one path and only one phase. With this policy type, you
create an event rule that triggers a time rule. The time rule determines the retention period. To create a simple
policy that includes an event and a time rule, complete the following steps.

1. /1.
2. Perform one of the following actions, depending on the type of policy you want to create.

Situation Steps

Create a simple policy based on time and event 1. /1.
2. /1.

Create a simple policy based on event 1. /1.
2. /1.

Create a simple policy based on time 1. /1.
2. /1.

3. Optional. /1.
4. Optional. /1.
5. Optional. /1.
6. /1.
7. To review the options you set for the policy, in theDetails column, click theSummary tab.
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8. /1.
After you activate a policy, it becomes available to assign to record categories in File Plan Designer.

Create an advanced policy overview
An advanced policy can contain multiple phases andmultiple paths. An item enters the first path in the phase
when the event rule conditions aremet. You define a time rule to determine the duration of the retention period.
To create a policy that contains multiple phases, complete the following steps.

1. /1.
2. /1 for each phase you want to include in the retention policy.
3. /1 for each phase in the policy.
4. For each path in the retention policy, perform one of the following actions.

Situation Steps

Base path on an event rule 1. /1.
2. Optional. /1.
3. /1.
4. Optional. /1.
5. /1.
6. To review options you set for the path, in the

Details column, click the Summary tab.

Base path on a time rule 1. /1.
2. Optional. /1.
3. /1.
4. To review options you set for the path, in the

Details column, click the Summary tab.

Base path on a time and event rule 1. /1.
2. Optional./1
3. /1.
4. Optional. /1.
5. /1.
6. To review options you set for the path, in the

Details column, click the Summary tab.

5. Optional. /1.
6. /1.

7. Note: To assign records to a retention pol icy, modi fy or create record
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categories in Fi l e Plan Designer.
/1.

What is policy protection?
Retention Policy Designer allows you to protect a simple policy. When you protect a retention policy, you
cannot modify or delete items that fall under that policy but you can accession them.

When you accession an item, you transfer the physical custody of that item to a new owner, such as an
archival institution. Policies are not protected by default. Allow a policy to remain unprotected when you want
to modify the keys or custom properties for items that fall under that policy.

Protect a simple policy
When you protect a policy, you cannot modify or delete the documents or records that fall under that policy,
but you can transfer or accession them. You cannot protect a policy after you activate that policy. To protect a
policy, complete the following step.

l InRetention Policy Designer, click Edit > Protect Policy.

Delete a policy
To delete a retention policy that is not assigned to document or record types, complete the following steps.

1. InManagement Console, in the left pane, underSelect Department, select a department from the
list.

2. In the left pane, click Retention > Policies.
3. In the right pane, underSelect a policy, select a policy and then click Delete.
4. In theDelete Policymessage box, click Yes.

Work with Authorities
Create an authority
Create an authority when you want to designate the entity that sets the requirements for a policy. To create an
authority, complete the following steps.

1. InManagement Console, in the left pane, underSelect Department, select a department from the
list.

2. In the left pane, click Retention > Policies.
3. In the right pane, on thePolicy Authorities tab, click New.
4. In theNew Policy Authority dialog box, perform the following substeps.

1. In theName box, type an authority name.
2. Optional. In theDescription box, type a description.
3. Click OK.
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Delete an authority
To delete an authority from a retention policy, complete the following steps.

1. InManagement Console, in the left pane, underSelect Department, select a department from the
list.

2. In the left pane, click Retention > Policies.
3. In the right pane, on thePolicy Authorities tab, underSelect an authority, select an authority and

then click Delete.
4. In theDelete Policy Authority dialog box, click Yes.

Work with date periods
Copy a date period
You can give litigation and audit holds an absolute expiration date using date periods. To copy a retention date
period, complete the following steps.

1. InManagement Console, in the left pane, underSelect Department, select a department from the
list.

2. In the left pane, click Retention > Policies.
3. In the right pane, on theDate Periods tab, underSelect a date period, select a date period and then

click Copy.

Note: For all date periods created in versions of Perceptive Content prior to version 7.0, theStart Date
displays a default year of 2009.

Delete a date period
To delete a date period defined for a retention policy, complete the following steps.

1. InManagement Console, in the left pane, underSelect Department, select a department from the
list.

2. In the left pane, click Retention > Policies.
3. In the right pane, on theDate Periods tab, underSelect a date period, select a date period and then

click Delete.

Note: For all date periods created in versions of Perceptive Content prior to version 7.0, theStart Date
displays a default year of 2009.

4. In theDelete Date Period dialog box, click Yes.

Modify or rename a date period
To change a date period for a retention policy, complete the following steps.

1. InManagement Console, in the left pane, underSelect Department, select a department from the
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list.
2. In the left pane, expandRetention and then click Policies.
3. In the right pane, on theDate Periods tab, underSelect a date period, select a date period and then

click Modify.

Note: For all date periods created in versions of Perceptive Content prior to version 7.0, theStart Date
displays a default year of 2009.

4. In theModify Date Period dialog box, change the name, description, cycle in months, or the start date,
and then click OK.

Work with phases
What is a phase?

A phase is a stage, such as online, offline, protected, or unprotected, in a document or record's lifecycle.

A retention policy can contain a single phase (simple policy) or multiple phases (advanced policy). A phase
contains paths. These paths, together with the details you set for them, determine when a document or record
enters the phase of the policy.

Phases are sequential. Tomove to the next phase in a policy, a document or recordmust meet the current
phase conditions. You can designate a phase as "protected." While documents and records are in a protected
phase, you cannot modify or delete the documents or records. By default, phases are unprotected.

What is phase protection?
When you protect a phase, you cannot modify or delete the documents or records that fall under that phase in
a retention policy, but you can transfer or accession them.

You can accession items in a protected phase, meaning that you transfer the physical custody of an item to a
new owner, such as an archival institution. By default, phases are unprotected. When a phase is unprotected,
you have the ability to modify item keys or custom properties for items that fall under that phase.

If the first phase of a policy is protected, all items under the policy are automatically protected even if those
items do not meet the conditions for any of the paths in that policy.

For example, the Admissions department wants to retain a student's transcript for thirty years after the
end of the calendar year in which the student graduates. After fifteen years, because the need to
access a student's transcript diminishes, a transfer to offline storage can occur. Themanager creates
an advanced policy that contains three phases.

The first phase of the policy is set to begin on the student's graduation date, but remains unprotected
until the second phase. The second phase begins at the end of the calendar year of the year the
student graduates. When the transcript enters the second phase, it is protected and cannot be
modified. After fifteen years from the start date of the second phase, the transcript is transferred to
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offline storage. The third phase retains the transcript for an additional fifteen years. The disposition
action for this last phase is destruction. To complete this policy, themanager assigns the document
type, Transcript, to the policy.

Add a phase
To create a phase with one or more paths for an advanced retention policy, complete the following steps.

If you add an additional phase to a simple policy, it becomes an advanced policy. Retention Policy Designer
displays the Phases, Paths, and Details columns for advanced policies.

1. InRetention Policy Designer, click File > New > Phase.
2. In theNew Phase dialog box, perform the following substeps.

1. In theName box, type a phase name.
2. In theDescription box, type a description of the documents or records under this phase.
3. Click OK.
TheNew Path dialog box opens.

3. In theNew Path dialog box, type a pathName andDescription and click OK.
The new path is highlighted in blue.

4. Repeat this procedure for each phase you want to create.

Copy a phase for an advanced policy
To copy a phase in an advanced policy that is not activated, complete the following steps.

1. InRetention Policy Designer, in thePhases column, select the phase you want to copy. The
selected phase is highlighted in blue.

2. Click Edit > Copy.
The new phase appears in thePhases column.

Modify a phase for an advanced policy
Tomodify the name or description of a phase after you have activated a policy, complete the following steps.

1. InRetention Policy Designer, in thePhases column, select the phase you want to modify. The
selected phase is highlighted in blue.

2. Click thePhase Information button.
3. In theModify Phase box, modify the phase name or description and then click OK.

Protect a phase for an advanced policy
To protect a phase in a policy that is not activated, complete the following steps.

1. InRetention Policy Designer, in thePhases column, select the phase you want to protect. The
selected phase is highlighted in blue.

2. Click Edit > Protect Phase.
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Result A gold shield displays next to the phase name to show that it is protected.

Delete a phase from an advanced policy
To delete a phase in an inactive advanced policy, complete the following steps.

1. InRetention Policy Designer, in thePhases column, select the phase you want to delete. The
selected phase is highlighted in blue.

2. Click Edit > Delete.
3. In theDelete Phasemessage box, click Yes.

Work with paths
What are paths?

Paths determine the location of a document or a record during a phase. Paths, together with the options you
set for them, determine where a document or a record falls when under a policy.

Each path has its own set of options, called "Details." Details can include an event rule, the retention period
duration, and the disposition action that occurs at the end of that period.

The number of paths you define depends on the document or record type you assign to the policy. Document
or record types are often associated with multiple custom properties and drawers. Instead of creating a
separate policy for each custom property or drawer for that document or record type, you can createmultiple
paths. For example, consider the document type, "Administration documents." The Administration
department assigns memos, meetingminutes, and contracts to this document type and the retention period
for each of these documents varies. To address this scenario, you can create an advanced policy that
contains a single phase and three paths, one for each type of administration document. You can then set the
retention period and disposition action for each of these paths.

When there aremultiple paths, Retention Policy Designer evaluates the paths in the order they display to
determine where to place a document or a record. A document or a record can follow only a single path within
a phase.

What are path details?
You define path details to set the event, time, or event and time based rules for a path in a phase, the duration
of the retention period, and the disposition action that occurs when the retention period ends. When you define
a path, youmust also set the details for that path.

A document or record falls under a path in a policy when it meets the rule conditions you define. Rules are
based on events, times, or a combination of an event and a time. To set the duration of the path retention
period, you select a date type, such as a system date, custom property date, or a date period you define.
When the retention period ends, a disposition action occurs. You set a single disposition action for each path.
Disposition action options include destruction, permanent, and accession. You can assign a user or group to
approve the disposition action before it occurs. An approver receives an email notification when his or her
approval is required.
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Add a path
Paths in phases determine the location of a document or a record using details that can include an event rule,
retention period duration, and disposition action. To create a new path for a phase in an advanced retention
policy, complete the following steps.

After you add an additional path to a simple policy, it becomes an advanced policy. Retention Policy Designer
displays the Paths and Details columns for advanced policies.

1. InRetention Policy Designer, in thePhases column, select the phase to which you want to add a
path.
The selected phase is highlighted in blue.

2. Click File > New > Path.
3. In theNew Path dialog box, perform the following substeps.

1. In theName box, type a path name.
2. Optional. In theDescription box, type a description.
3. Click OK.

4. Repeat this procedure for each path you want to include in the phase.

Copy a path for an advanced policy
To copy a path in an advanced policy that is not activated, complete the following steps.

1. InRetention Policy Designer, perform one of the following procedures.

Policy Layout Steps

Your policy contains a single phase and multiple
paths

l In the Paths column, select the path you
want to copy.

Your policy containsmultiple phases 1. InRetention Policy Designer, in the
Phases column, select the phase that
contains the path you want to copy.

2. In the Paths column, select the path you
want to copy.

2. Click Edit > Copy.
The new path displays in thePaths column.

Modify path properties for an advanced policy
Tomodify the path name or description in a policy, complete the following steps.

1. InRetention Policy Designer, perform one of the following procedures.
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Policy Layout Steps

Your policy contains a single phase and multiple
paths l

In the Paths
column, select the path you want to modify.

Your policy containsmultiple phases 1. In the Phases column, select the phase that
contains the path you want to modify.

2. In the Paths column, select the path you
want to modify.

2. Click thePath Information button.
3. In theModify Path box, modify the path name or description and then click OK.

Delete a path from an advanced policy
To delete a path from an advanced policy that is not activated, complete the following steps.

1. InRetention Policy Designer, perform one of the following procedures.

Policy Layout Steps

Your policy contains a single phase and multiple
paths l

In the Paths
column, select the path you want to delete.

Your policy containsmultiple phases 1. In the Phases column, select the phase that
contains the path you want to delete.

2. In the Paths column, select the path you
want to delete.

2. Click Edit > Delete.
3. In theDelete Pathmessage box, click Yes.

Use event rules
About defining event rules
An event rule allows a document or record to fall under a path in a policy based on an event.

You define event rules using one or more of the following conditions: custom properties, document or record
keys, and task properties.
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For example, consider a retention policy for contracts. "Contracts," the document or record type assigned to
the policy, is associated with the custom property, "Approval status." An approval status is either "Approved"
or "Denied." You want to retain approved contracts for two years and denied contracts for one year. Tomeet
these requirements, you create an advanced policy that contains a single phase and two paths, one for each
approval status. The first path you define is for approved contracts. For this path, you create an event rule
using the custom property, "Approved." To address denied contracts, you create a second path and create an
event rule using the "Denied" custom property. Retention Policy Designer evaluates the event rules to
determine the appropriate path for the contracts.

You configure an event rule for event based and event and time based policies. When you create an event
rule, to determine when the disposition action can occur, youmust also define a time rule.

The following example shows a simple policy with start date based on an event.

Nick is the records manager at the University of Washington. Nick wants to enforce retention policies
for curriculum documents. At the end of each semester, the university requires students to fill out
course evaluations. The university needs to retain these evaluations for three years after the end of the
current quarter.

Nick creates a simple policy for the evaluations. He creates an event rule that uses the custom
property, "End of quarter date." This custom property is associated with the document type, "Course
evaluation." To set the duration of the retention period, Nick creates a time rule based on the custom
property, "End of quarter date," and sets the duration to three years from this date. Nick sets the
disposition action to "Destruction." To complete the policy, Nick then assigns the "Course evaluation"
document type to the policy.

The following example shows an advanced policy with multiple paths and an event based start date.

Stephanie is the records manager at the University of Kentucky. The Psychology Department receives
grant applications from students who want funding for their graduate studies. Stephanie wants to
create a retention policy for applications that are granted funding and those that are not. The document
type "Grant application" is associated with the custom property, "Application status." This status is
either "Funded" or "Not funded."

Stephanie creates an advanced policy that contains a single phase and two paths. The first path is for
funded applications. Stephanie creates an event rule for applications with a custom property set to
"Funded." She then creates a time rule for this path that retains the application for three years after final
termination of the grant. The "Grant termination date" is the custom property date Stephanie selects for
the time rule. This custom property date is associated with the document type assigned to the policy.
Stephanie creates an event rule for the second path. This path is for applications that are not funded. In
addition, Stephanie creates a time rule that retains applications that are not funded for two years after
the student terminates his or her studies at the university. The termination date is a custom property
date and is associated with the document type assigned to the policy. Stephanie sets the disposition
action for each path to "Destruction." To complete this policy, Stephanie then assigns the document
type, "Grant application," to the policy.
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What are event rule conditions?
Conditions form the part of an event rule that controls which documents or records fall under a path, and
therefore, the policy.

A condition is analogous to a true-or-false question. If the answer to the question is true, the document or
records falls under the path. If the result is false, the document or record does not fall under the path.
Conditions are applied one at a time to each document or record in Retention Policy Designer to determine
whether the document or record belongs in the path.

Youmust understand the order in which Retention Policy Designer evaluates event rule conditions. The
clause that you choose AND or OR, and the grouping of the conditions determine the order in which Retention
Policy Designer evaluates the rule conditions. If all of your conditions are connected by AND operators, you
can leave them ungrouped. For policies that includeOR operators, Retention Policy Designer always begins
evaluation with the condition in the innermost (nested) parentheses.

The following example shows AND operators:

Drawer is equal to Approved Contracts AND Field1 is equal to Region 2 AND Submit Date is greater
than 2010.

In this example, all conditions must be evaluated to determine if the document or record will be added
to the path. No grouping is necessary because if any condition evaluates to false, the document or
record is skipped.

The following example shows AND andOR operators grouped:

Drawer is equal to Approved Contracts OR Field1 is equal to Region 2 AND Submit Date is greater
than 2010.

Grouped: ((Drawer is equal to Approved Contracts OR Field1 is equal to Region 2) AND Submit Date
is greater than 2010).

In this example, grouping ensures that the OR clause is evaluated first. If the condition evaluates to
false for a given document or record, the remaining AND condition is ignored, and the document or
record is skipped. If the condition evaluates to true, the remaining AND condition is evaluated. If the
AND condition evaluates to true, the document or record is placed in the path. Otherwise, the
document or record is skipped.

The following example shows AND andOR operators grouped:

Grouped: (Drawer is equal to Approved Contracts) OR (Field1 is equal to Region 2 AND Submit Date
is greater than 2010).

In this example, if the AND clause evaluates to true for a given document or record, the condition is
satisfied. Therefore, the first condition before the OR is ignored, and the document or record is placed
in the path. If the AND clause evaluates to false, the first condition is evaluated. If the first condition
evaluates to true, the document or record is placed in the path. Otherwise, the document or record is
skipped.
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Event rule conditions
The following conditions are available for event rules. Event rules use the Normal condition type. You can use
the following options when creating event rules.

Constrain by

Custom property

Type

Normal

Field

Custom property field values are configurable. Customized values can be created and applied on a per-
system basis.

Approved operators

l is equal to
l is not equal to
l is blank
l is not blank

Coverage Start Date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l is blank
l is not blank
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Date of Hire operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l is blank
l is not blank

Department operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain
l is blank
l is not blank

Due Date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l is blank
l is not blank
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Job Title operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain
l is blank
l is not blank

Not Approved operators

l is equal to
l is not equal to
l is blank
l is not blank
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Plan Year operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain
l is blank
l is not blank

Vendor Number operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l is blank
l is not blank

Value

Select or type a value

Constrain by

Cutoff property

Type

Normal

Field

l Cutoff date
l Is cutoff
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Cutoff date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to

Is cutoff operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to

Value

Select or type a value

Constrain by

Document key

Type

Normal

Field

l Drawer
l Field1
l Field2
l Field3
l Field4
l Field5
l Document type
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Drawer operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain

Field# operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain

Document type operators

l is equal to
l is not equal to

Value

Select or type a value

Constrain by

Record folder property
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Type

Normal

Field

l Is vital
l Last review date
l Name
l Type

Is vital operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain

Last review date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to

Value

Select or type a value

Constrain by

Record property
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Type

Normal

Field

l Author
l Filing date
l Name
l Originating organization
l Publication date
l Received date
l Record type

Author operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain

Filing date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
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Name operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain

Originating organization operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
l starts with
l does not start with
l ends with
l does not end with
l contains
l does not contain

Publication date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to
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Received date operators

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to

Record type operators

l is equal to
l is not equal to

Value

Select or type a value

Constrain by

Task property

Type

Normal

Field

l Task due date
l Task status

Template

l (All)

Task Due date

l less than or equal to (<=)
l greater than or equal to (=>)
l any integer with amaximum of 999
l hours
l days
l weeks
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Task status

l Assigned
l Return
l Complete pending review
l Complete
l Canceled
l Invalid

Constrain by

Time property

Type

Normal

Field

Time in path

Operator

l is equal to
l is not equal to
l is less than
l is greater than
l is less than or equal to
l is greater than or equal to

Value

Select or type a value

Create an event rule
Before you activate a policy, to create an event rule in a simple or advanced policy, complete the following
steps.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy type.

Layout Design Steps

Simple policy
l On the Event tab, click theAdd button.
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Layout Design Steps

Advanced policy with a single phase and multiple
paths

1. In the Paths column, select the path to
which you want to add an event rule.

2. On the Event tab, click theAdd button.

Advanced policy with multiple phases 1. In the Phases column, select the phase that
contains the path to which you want to add
an event rule.

2. In the Paths column, select the path to
which you want to add an event rule.

3. On the Event tab, click theAdd button.

2. For any policy type, in theAdd Condition dialog box, perform the following substeps.
1. In theConstrain by list, click the kind of constraint that sets up the lists you need in the Type,

Field, andOperator boxes.
2. In the Type list, Normal displays.
3. In theOperator list, select an operator, such as "is equal to" or "is greater than," that is used in

the comparison.
4. In theValue box, select or type a value using the selected operator.
5. Click OK.

3. To addmore rule conditions, repeat the previous step.

Modify an event rule
Before you activate a policy, to modify an event rule in a simple or advanced policy, complete the following
steps.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy type:

Policy Layout Steps

For a simple policy 1. Skip to step 2

For an advanced policy that contains one phase
and multiple paths

1. In the Paths column, select the path that
contains the event rule you want to modify.
The selected path is highlighted in blue.

2. Click the Event tab.

For an advanced policy that containsmultiple
phases

1. In the Phases column, select the phase that
contains the path for which you want to
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Policy Layout Steps

modify an event rule. The selected phase is
highlighted in blue.

2. In the Paths column, select the path that
contains the event rule you want to modify.
The select path is highlighted in blue.

3. Click the Event tab.

Note: ThePaths column displays only whenmore than one path is defined.

2. Tomodify the event rule, on theEvent tab, perform one of more of the following actions:

Action Steps

Modify a rule condition 1. Double-click the condition you want to
modify. Conditions display in blue
underlined text.

2. In theAdd Condition dialog box, make the
changes you want.

3. ClickOK.

Delete a rule condition 1. In the vertical bar to the left of the
conditions, click next to the condition you
want to delete and then click theDelete
button.

Rearrange rule conditions 1. In the vertical bar to the left of the
conditions, click next to the condition you
want to rearrange, and either click theMove
Up button or theMove Down button.
Moving a condition up in the list means that
Retention Policy Designer evaluates it
earlier. Moving a condition down in the list
means that Retention Policy Designer
evaluates it later.

Group rule conditions 1. To group any two conditions, in the vertical
bar to the left of the conditions, click next to
one row, hold down the Ctrl key, and then
click next to the other row.

2. Click theGroup button.
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3. Click File > Save.

Rearrange rule conditions on a policy
You can rearrange rule conditions on a policy. Before you activate a policy, to rearrange event rule conditions
on a policy, complete the following steps.

1. InManagement Console, in the left pane, in theSelect Department section, select a department from
the list.

2. In the left pane, select Retention > Policies.
3. On thePolicies tab, select a policy.
4. Log in to theRetention Policy Designer.
5. InRetention Policy Designer, on theEvent tab, in the vertical bar to the left of the conditions, click

next to the condition you want to rearrange.

6. Click theMove Up orMove Down button.
Moving a condition up in the list means that Retention Policy Designer evaluates it earlier. Moving a
condition down in the list means that Perceptive Content evaluates it later.

7. Click File > Save.

Delete a rule condition on a policy
You can delete a rule condition on a policy. To delete a rule condition on a policy, complete the following
steps.

1. InManagement Console, in the left pane, in theSelect Department section, select a department from
the list.

2. In the left pane, select Retention > Policies.
3. On thePolicies tab, select a policy.
4. Log in to theRetention Policy Designer.
5. InRetention Policy Designer, on theEvent tab, in the vertical bar to the left of the conditions, click

next to the condition you want to delete.

6. Click theDelete button.
7. Click File > Save.

Modify a rule condition on a policy
Tomodify a rule condition on a policy, complete the following steps.

1. InManagement Console, in the left pane, in theSelect Department section, select a department from
the list.

2. In the left pane, select Retention > Policies.
3. On thePolicies tab, select a policy.
4. Log in to theRetention Policy Designer.
5. InRetention Policy Designer, on theEvent tab, double-click the condition you want to modify.
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Conditions display in blue underlined text.
6. In theAdd Condition dialog box, make the changes you want, and click OK.
7. Click File > Save.

Modify an event rule for a simple policy
Tomodify an event rule in a simple policy, complete the following steps.

1. InManagement Console, in the left pane, in theSelect Department section, select a department from
the list.

2. In the left pane, select Retention > Policies.
3. On thePolicies tab, select a policy.
4. Log in to theRetention Policy Designer.
5. InRetention Policy Designer, on theEvent tab, select an event rule.

You canmodify, delete, rearrange, or group the event rule conditions.

Modify an event rule for an advanced policy
Tomodify an event rule in a simple or advanced policy, complete the following steps.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy.

Policy Type Procedure

Advanced policy that contains one phase and
multiple paths

1. In the Paths column, select the path that
contains the event rule you want to modify.
The selected path is highlighted in blue.

2. Click the Event tab.

Advanced policy that containsmultiple phases Note: ThePaths column displays only when
more than one path is defined.

1. In the Phases column, select the phase that
contains the path for which you want to
modify an event rule. The selected path is
highlighted in blue.

2. In the Paths column, select the path that
contains the event rule you want to modify.
The selected path is highlighted in blue.

3. Click the Event tab.
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Use time rules
What are time rules?
A time rule determines the duration of the retention period when an event rule is also defined for the policy or to
create a time based policy. The date type you select for the rule determines the duration options available.

You can use any of the following date types for time based policies and event and time based policies. To set
the retention period duration, type a number and then select a duration, such as days, weeks, or years.

l Custom property.To base the start of the retention period on a custom property date, when defining
a time rule, select custom property. The custom property date you select must be associated with the
document or record type assigned to the policy.

l Date period.To start the retention period on a date you define, when defining a time rule, select date
period. You can start the retention period from the beginning or end of this period.

l Event date.To start the retention period from the date of the event, when defining a time rule, select
event date.

l System date.To start the retention period using a date generated by the Perceptive Contentsystem,
such as the document creation date or last modified date, when defining a time rule, select system date.

Time period conditions
The following conditions are available on the Time Period tab of Retention Policy Designer. In a retention
policy, time periods determine how long a document stays within a phase. Documents remain in the time
period queue until the rule is met. Time periods can be set for days, weeks, and years. You can use the
following time period options when setting a retention period.

Custom property

A custom property time period is used to keep a document for a certain amount of time according to the value
in a date custom property. This calculation is based on the current value of the custom property. Until the time
period is met, changing the custom property can extend or reduce the time a document stays in a policy.
When the time period is met, the document moves to the approval or disposition phase. When a document is
in disposition, changing the custom property does not return the document to a status of waiting .

Date type

Custom property

Number

Type a number
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Period

l Days
l Weeks
l Years

From

Select a custom property

Event date

The event date is used to keep a document based on the policy event found on the Event tab in the policy
designer. Unlike the custom property period, there is no way to alter the amount of time the document stays in
the aging queue. It can be useful to keep a document based on a non-date custom property. For example,
keeping a contract 90 days from when the accepted property is equal to no .

Date type

Event date

Number

Type a number

Period

l Days
l Weeks
l Years

Date period

A date period can be considered as a year that starts on an arbitrary day, such a school year, fiscal year, or
the beginning of a calendar year. For example, where a calendar year begins on Jan 1, a fiscal year may begin
onMarch 1. Like an event date, the calculation begins the date the event criteria was met. Date periods are
unique in that they can specify either a time from the beginning of or end of a certain period. Date periods
calculated from the end of a date period are calculated from the end of the last completed time period. Date
periods calculated from the beginning of a date period do not have to be completed to calculate the time
period.

Date type

Date period

Number

Type a number
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Period

l Days
l Weeks
l Years

From

Select a date period

When

l Begin
l End

Immediate

Documents in the Immediate queue immediately move to the next queue with no delay. This should be used
when an event controls the time a document spends in a phase, and the action specified in the phase should
occur immediately after the event criteria is satisfied.

Date type

Immediate

Standard date

A standard date is a specific day in the future. Until the standard date arrives, no documents canmove
forward to the next queue. After the standard date arrives, the queue functionality behaves similarly to an
immediate queue, where all documents immediately move to the next queue with no delay. Note that this ties
your policy to a point in time. Because there is currently no way tomodify the time period of a policy, the date
picked will remain indefinitely.

Date type

Standard date

Date

Select or type a date

System date

System dates are similar to custom property time periods, but are based on the creation time, last modified
time, or last viewed time for a document. The amount of time a document stays in a queue can be helpful for
determining which documents are usedmore frequently than others.

The time calculation uses the current date for documents. The last viewed or modified times update each time
a document is viewed or updated.
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Date type

System date

Number

Type a number

Period

l Days
l Weeks
l Years

From

l Creation date
l Last viewed date
l Last modified date
l Received date
l Last review date
l Filing date
l Publication date

Create a time rule
To create a time rule in a simple or advanced policy, complete the following steps.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy type.

Situation Steps

Simple policy l Click the Time Period tab.

Advanced policy with a single phase and multiple
paths

1. In the Paths column, select the path.
2. Click the Time Period tab.

Advanced policy with multiple phases 1. In the Phases column, select the phase.
2. In the Paths column, select the path.
3. Click the Time Period tab.

2. UnderDetails > Time Period > Date type, select the appropriate option.
l To allow the disposition action to occur based on a custom property, click Custom property.
l To allow the disposition action to occur within a specific date period, click Date period.
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l To allow the disposition action to occur on an event date, click Event date.
l To allow the disposition action to occur immediately, click Immediate.
l To allow the disposition action to occur on a fixed date, click Standard date and in theDate list, in
the calendar control, select a date.

l To allow the disposition action to occur on a system date, click System date.
If you choose aSystem date, note that theReceived date, Last review date, Filing date, and
Publication date options in the From field are record-only options and do not apply to documents.

3. Click File > Save.

Modify time rules
Tomodify the time rule in a simple or advanced policy, complete the following steps.

The Paths column displays only whenmore than one path is defined.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy type.
Simple policies do not havemultiple phases, so if you are using a simple policy, skip this step.

Policy Layout Steps

Your policy contains a single phase and multiple
paths l

In the Paths
column, select the path that contains the
time period you want to modify.

Your policy containsmultiple phases 1. In the Phases column, select the phase that
contains the path you want to modify.

2. In the Paths column, select the path that
contains the time period you want to modify.

2. UnderDetails, on the Time Period tab, in theDate type list, select a date.
3. Click File > Save.

Use approvers
What are approvers and approver levels?
An approver is a user or groupmember whomust approve the disposition action set for a path before that
action can occur.

When the retention period ends, the system sends an approval request notification email to an approver. This
notification contains a link to an approval request task. To approve the disposition action, the approver simply
completes the approval request task assigned to the set of documents or records that are ready for approval.
An approver can view the documents or records before approving them. In addition to assigning approvers,
you can also provide instructions. These instructions appear in the email notification and in the approval
request task pane.
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Use approval levels to assign a series of approvals that are sequential. Suppose your policy has three
approval levels. The system generates an individual approval request task for each user or groupmember you
assign to a level in the series. An approval series starts with Level 1. When all users or groupmembers
complete the approval request tasks for Level 1, a new approval request task is created for the approvers on
Level 2. When the Level 2 approval request task is approved, the system creates a new approval request task
for the Level 3 approvers, and so on. You can assign the same users or group tomultiple levels. The
disposition action cannot occur until all levels of approval are complete.

Add approvers
To assign users or groups as approvers for a simple or advanced policy, complete the following steps.

You can assignmultiple users or a single group to each approval level. You can also assign the same user or
group tomultiple approval levels.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy type.

Layout Design Steps

Simple policy l Click theApprovers tab.

Advanced policy with a single phase and multiple
paths

1. In the Paths column, select the path.
2. Click theApprovers tab.

Advanced policy with multiple phases 1. In the Phases column, select the phase.
2. In the Paths column, select the path.
3. Click theApprovers tab.

2. To assign a level of approval for any policy type, on theApprovers tab, perform one of the following
actions.

Situation Steps

To assign approval users 1. ClickAdd Users.
2. In the Select Users dialog box, search for

and select the users and clickOK.

To assign approval groups 1. ClickAdd Group.
2. In the Select Group dialog box, select a

group and clickOK.

3. Optional. To create additional levels of approval, click Add Level and then repeat the previous step as
many times as needed to create the desired number.

4. Optional. In the Instructions box, type instructions.
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The same instructions display to all approvers when processing approval requests.
5. Click File > Save.

Modify required approvers
For each approval level, you can either require all listed approvers or select a number of approvers to advance
the approval request. Tomodify the required approvers for a simple or advanced policy, complete the
following steps.

1. InRetention Policy Designer, for advanced policies, perform the following substeps.
1. If your policy contains multiple phases, in thePhases column, select the phase that contains the

path from which you want to modify the level approval requirement.
2. In thePaths column, select the path from which you want to modify the level approval

requirement.
Simple policies do not havemultiple phases, so if you are using a simple policy, skip this step. The
Paths column only displays when you create an advanced policy.

2. For any policy type, underDetails, on theApprovers tab, assign approval levels and select approvers.
3. Tomodify the number of required approvers per level, in the Levels column, select a level and then click

Level Properties.
4. In the Level Properties dialog box, underRequired Approvals, select from the following options.

l To require all users associated with a level to complete an approval request, select All users
must approve.

l To choose a number of approvers associated with a level to complete an approval request, select
Select the number of users who must approve and then select a number.

5. Optional. Complete the previous step for any additional levels.
6. Click OK.
7. Click File > Save.

Remove approvers
To remove approvers in a simple or advanced policy, complete the following steps.

1. InRetention Policy Designer, for advanced policies, perform the following substeps. Simple policies
do not havemultiple phases, so if you are using a simple policy, skip this step.
1. If your policy contains multiple phases, in thePhases column, select the phase that contains the

path from which you want to remove approvers.
2. In thePaths column, select the path from which you want to remove approvers.

Note: ThePaths column displays only whenmore than one path is defined.

2. UnderDetails, on theApprovers tab, under the level from which you want to remove approvers, select
the users or group you want, and then click Remove. If you remove approvers for an existing policy,
Retention Policy Designer removes the approval task for that user.

Note: To removemultiple users, select the first user, hold down Ctrl, and then click the remaining
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users. If you want to remove all users from a level, select the level, such as Level 1, and then click
Remove.

3. Click File > Save.

Use disposition actions
What are disposition actions?
A disposition action determines what happens to a document or record when a retention period ends.

The number of phases in a policy determines the disposition action you set. When there is a single phase, you
must set a final disposition action, such as permanent or destruction, for all paths in that phase. If an
advanced policy contains multiple phases, the location of the path also determines the disposition action you
set for that path. For example, when an advanced policy contains three phases, to ensure that a document or
record can proceed from phase one to phase two, and so on, youmust set at least one path in phase one and
two to a disposition action that is not final, such as online transfer or next phase. In addition, because phase
three is the last phase, youmust set all paths in this phase to final disposition actions.

Retention Policy Designer offers the following actions.

l Accession.An action that transfers physical custody of documents or records to another owner, such
as an archival institution. When you select this action, you can choose to delete pages andmetadata
(final), delete pages and retain metadata (not final), or retain pages andmetadata (not final). The option
you select determines whether or not accession is a final disposition action.

l Destruction.A final action that deletes documents and records permanently from the Perceptive
Content system.

l Next phase. No action is taken on a document or record.
l Offline transfer.An action that exports and transfers documents and records to an offline physical
location.

l Online transfer.An action that transfers documents and records to a new OSM set available to the
ImageNow Server.

l Permanent.A final action that preserves a document or record indefinitely.

Set a disposition action
To set a disposition action in a simple or advanced policy that is not activated, complete the following steps.

When an advanced policy contains multiple phases, to allow items tomove from phase one to phase two and
so on, at least one path in each phasemust be set to a disposition action that is not final, such as online
transfer or next phase. In addition, youmust set all paths in the last phase to a final disposition action.

1. InRetention Policy Designer, perform one of the following procedures depending on your policy type.



Retention Policy Designer User Guide

47

Layout Design Steps

Simple policy l Click theAction tab.

Advanced policy with a single phase and multiple
paths

1. In the Paths column, select the path.
2. Click theAction tab.

Advanced policy with multiple phases 1. In the Phases column, select the phase.
2. In the Paths column, select the path.
3. Click theAction tab.

2. For any policy type, to set the disposition action for items in the selected path, on theAction tab,
perform one of the following actions.

Situation Steps

To accession items 1. In the Select the action to perform list,
clickAccession.

2. In the Select a removal method for
documents after accession list, select the
desired removal method.

3. To select the accession location, in the
Select the physical location list, select a
physical location.

To destroy items l In the Select the action to perform list,
clickDestruction.

To move items l In the Select the action to perform list,
clickNext phase.

To export and transfer items to an offline location 1. In the Select the action to perform list,
clickOffline transfer.

2. In the Select the physical location list,
select a physical location.

To transfer items to a newObject Storage
Manager (OSM) set available to the server

1. In the Select the action to perform list,
clickOnline transfer.

2. In the Select an OSM set list, select an
OSM list.

To permanently retain items l ClickPermanent.
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3. Click File > Save.
Next Youmust set a final disposition action, such as destruction or permanent, for all simple policies.

Modify an action
Tomodify a disposition action in a simple or advanced policy that is not activated, complete the following
steps.

For more information about actions, refer to "About actions."

1. InRetention Policy Designer, for advanced policies, perform the following substeps. Simple policies
do not havemultiple phases, so if you are using a simple policy, skip this step.
1. If your policy contains multiple phases, in thePhases column, select the phase that contains the

path you want to modify.
2. In thePaths column, select the path that contains the disposition action you want to modify.

Note:When an advanced policy contains multiple phases, to allow documents, records and reports to
move from phase one to phase two and so on, at least one path in each phasemust be set to a
disposition action that is not final, such as online transfer or next phase. In addition, youmust set all
paths in the last phase to a final disposition action.

2. Tomodify the disposition action for documents or records in the selected path, underDetails, on the
Action tab, in theSelect the action to perform list, select a disposition action.

3. Click File > Save.
Next Youmust set a final disposition action, such as destruction or permanent, for all simple policies.
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